0
Αίτημα €0.00
0
Καλάθι
€0.00
Λήψη...
Λήψη...
Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Ενημερώθηκαν ερωτήσεις και η παραγγελία! Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Το προϊόν έχει εξαντληθεί.
Λυπούμαστε, το προϊόν έχει εξαντληθεί.

Zyxel XMG1930-30 Διαχειρίσιμος L3 2.5G Ethernet (100/1000/2500) Μαύρος (Μαύρο)

Αριθμός του εξαρτήματος: XMG1930-30-ZZ0101F
EAN: 4718937622054
€896.61 τιμή χωρίς ΦΠΑ
€1,058.00 τιμή με ΦΠΑ
Δεν υπάρχει στην αποθήκη
Τρόποι πληρωμής
Visa Mastercard Paypal Apple Pay Google Pay
Τρόποι παράδοσης
UPS Standard InPost Paczkomaty 24/7 DHL EXPRESS WORLDWIDE EU FedEx PL Schenker Kuehne Nagel RABEN

> Διαχειρίσιμος L3

> Υποστήριξη Quality of Service (QoS)

> Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46: 24

> Υποστήριξη 10G 10GBASE-T, 1000BASE-T, 2500BASE-T

> Μέγεθος πίνακα διευθύνσεων: 16000 καταχωρήσεις Χωρητικότητα δρομολόγησης/μεταγωγής: 240 Gbit/s

> Τοποθέτηση rack

> AC Περιλαμβάνεται τροφοδοτικό

List of suggested product substitutes:

Ιδανικές λύσεις για την επιχείρησή σας Ιδανικές λύσεις για την επιχείρησή σας
Βρίσκουμε τη βέλτιστη λύση για την επιχείρησή σας. Οι ειδικοί μας στις πωλήσεις και τις προπωλήσεις επιλέγουν καθημερινά προϊόντα και υπηρεσίες για τους πελάτες μας.
Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο
Η εταιρεία προσφέρει εξοπλισμό για τον εφοδιασμό με μηχανήματα και εξοπλισμό για το εξωτερικό: Εγγυόμαστε την έγκαιρη παράδοση του εξοπλισμού σας όπου κι αν βρίσκεστε. Συνεργαζόμαστε με παγκόσμιους συνεργάτες για να διασφαλίσουμε τη βελτιστοποίηση των logistics.
Υποστήριξη της εφαρμογής εγγυημένη Υποστήριξη της εφαρμογής εγγυημένη
Προσφέρουμε υποστήριξη για την εφαρμογή λύσεων στην επιχείρησή σας. Οι εξειδικευμένοι μηχανικοί μας σας βοηθούν να διαχειριστείτε αποτελεσματικά την υποδομή σας.
Πελάτης πρώτα Πελάτης πρώτα
Οι ειδικοί μας σε θέματα RMA αντιμετωπίζουν τα παράπονα και τις αντικαταστάσεις εξοπλισμού γρήγορα και αποτελεσματικά, ώστε η επιχείρησή σας να λειτουργεί ομαλά.

Περιγραφή

Zyxel XMG1930-30. Τύπος διακόπτη: Διαχειρίσιμος, Αλλαγή στρώματος: L3. Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45: 2.5G Ethernet (100/1000/2500), Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46: 24. Μέγεθος πίνακα διευθύνσεων: 16000 καταχωρήσεις, Χωρητικότητα δρομολόγησης/μεταγωγής: 240 Gbit/s. Πρότυπο δικτύου: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Υποδοχή τροφοδοσίας: Υποδοχή AC-in. Τοποθέτηση rack

Πολυμέσα

Οδηγός PDF:

Τεκμηρίωση

Χαρακτηριστικά διαχείρησης
Τύπος διακόπτη 
Διαχειρίσιμος
δείξε περισσότερα
Αλλαγή στρώματος 
L3
δείξε περισσότερα
Υποστήριξη Quality of Service (QoS) 
Ναι
δείξε περισσότερα
Σύστημα καταγραφής συμβάντων 
Ναι
δείξε περισσότερα
Υποστήριξη MIB 
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
δείξε περισσότερα
Ασφάλεια
Υποστήριξη αλγορίθμου ασφαλείας 
802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
δείξε περισσότερα
Λειτουργίες DHCP 
DHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
δείξε περισσότερα
Κατασκόπευση IGMP 
Ναι
δείξε περισσότερα
Υποστήριξη SSH/SSL 
Ναι
δείξε περισσότερα
Αλγόριθμοι προγραμματισμού ουράς 
Strict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)
δείξε περισσότερα
Ταυτοποίηση 
Guest VLAN, Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based)
δείξε περισσότερα
Τεχνολογία Power over Ethernet (PoE)
PoE τροφοδοτικού 
Όχι
δείξε περισσότερα
Συνδεσιμότητα
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46 
24
δείξε περισσότερα
Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45 
2.5G Ethernet (100/1000/2500)
δείξε περισσότερα
Ποσότητα θυρών Ethernet 10G (χάλκινο) 
4
δείξε περισσότερα
Υποδοχή τροφοδοσίας 
Υποδοχή AC-in
δείξε περισσότερα
Θύρες οπτικού καναλιού 
2
δείξε περισσότερα
Υποδοχή οπτικής ίνας 
SFP+
δείξε περισσότερα
Πλήθος υποδοχών μονάδας SFP 
2
δείξε περισσότερα
Απόδοση
Ποσοστό MTBF 
532217 h
δείξε περισσότερα
Μνήμη Flash 
32 MB
δείξε περισσότερα
Εσωτερική μνήμη 
256 MB
δείξε περισσότερα
Επίπεδο θορύβου 
47.6000
δείξε περισσότερα
Δικτύωση
Υποστήριξη 10G 
Ναι
δείξε περισσότερα
Ρυθμοί δεδομένων Ethernet LAN 
100,1000,2500,10000 Mbit/s
δείξε περισσότερα
Πρότυπο δικτύου 
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
δείξε περισσότερα
Τεχνολογία χάλκινης καλωδίωσης δικτύου 
10GBASE-T, 1000BASE-T, 2500BASE-T
δείξε περισσότερα
Υποστήριξη ελέγχου ροής (flow control) 
Ναι
δείξε περισσότερα
Περιορισμός ρυθμού 
Ναι
δείξε περισσότερα
Πρωτόκολλο ανοιγόμενου δέντρου 
Ναι
δείξε περισσότερα
Έλεγχος καταιγισμού εκπομπών 
Ναι
δείξε περισσότερα
Συσσωμάτωση συνδέσμων 
Ναι
δείξε περισσότερα
Υποστήριξη VLAN 
Ναι
δείξε περισσότερα
Λειτουργίες εικονικού LAN 
Port-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
δείξε περισσότερα
Αριθμός VLAN 
4000
δείξε περισσότερα
Σχέδιο
Τοποθέτηση rack 
Ναι
δείξε περισσότερα
Χρώμα προϊόντος 
Μαύρος (Μαύρο)
δείξε περισσότερα
Στοίβα 
Ναι
δείξε περισσότερα
Φωτεινές ενδείξεις LED επικοινωνιών 
Ναι
δείξε περισσότερα
Πιστοποιήσεις ISV 
BSMI, EMC
δείξε περισσότερα
Περιβαλλοντικές συνθήκες
Υγρασία μη λειτουργίας 
5 - 95
δείξε περισσότερα
Όρια θερμοκρασίας αποθήκευσης 
-40 - 70
δείξε περισσότερα
Εύρος υγρασίας λειτουργίας 
5 - 95
δείξε περισσότερα
Διάχυση θερμότητας 
67.1 BTU/h
δείξε περισσότερα
Εύρος θερμοκρασίας λειτουργίας 
-20 - 50
δείξε περισσότερα
Πακέτα δεδομένων
Συμπεριλαμβάνονται καλώδια 
AC
δείξε περισσότερα
Βιωσιμότητα
Συμμόρφωση βιωσιμότητας 
Ναι
δείξε περισσότερα
Πιστοποιητικά βιωσιμότητας 
CE, Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), Low Voltage Directive (LVD), RoHS
δείξε περισσότερα
Περιεχόμενο πακέτου
Συμπεριλαμβάνονται καλώδια 
AC
δείξε περισσότερα
Πρωτόκολλα
Πρωτόκολλο Εγγραφής GARP VLAN (GVRP) 
Ναι
δείξε περισσότερα
Λειτουργίες IPv4 & IPv6 
Dual stack IPv4/IPv6
δείξε περισσότερα
Τεχνικές λεπτομέρειες
Πιστοποιητικά συμμόρφωσης 
CE, Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), Οδηγία χαμηλής τάσης (LVD), RoHS
δείξε περισσότερα
Πιστοποιητικά
Πιστοποιητικά συμμόρφωσης 
CE, Ομοσπονδιακή Επιτροπή Επικοινωνιών (FCC), Οδηγία χαμηλής τάσης (LVD), RoHS
δείξε περισσότερα
Πιστοποιήσεις ISV 
BSMI, EMC
δείξε περισσότερα
Μεταφορά δεδομένων
Ρυθμός προώθησης 
178,5 Mpps
δείξε περισσότερα
Χωρητικότητα δρομολόγησης/μεταγωγής 
240 Gbit/s
δείξε περισσότερα
Μέγεθος πίνακα διευθύνσεων 
16000 καταχωρήσεις
δείξε περισσότερα
Στατική διαδρομή 
Ναι
δείξε περισσότερα
Υποστήριξη Jumbo frames 
Ναι
δείξε περισσότερα
Μεγάλα πακέτα (Jumbo frames) 
12000
δείξε περισσότερα
Πακέτο ενδιάμεσης μνήμης 
2 MB
δείξε περισσότερα
Διαχείρηση ενέργειας
Αριθμός τροφοδοτικών 
1
δείξε περισσότερα
Κατανάλωση ισχύος (μέγιστη) 
67.1000
δείξε περισσότερα
Τάση εισόδου AC 
100 - 240 V
δείξε περισσότερα
Περιλαμβάνεται τροφοδοτικό 
Ναι
δείξε περισσότερα
Συχνότητα εισόδου AC 
50 - 60 Hz
δείξε περισσότερα
Πηγή ισχύος 
AC
δείξε περισσότερα
Βάρος και διαστάσεις
Βάθος 
270 mm
δείξε περισσότερα
Πλάτος 
441 mm
δείξε περισσότερα
Ύψος 
44 mm
δείξε περισσότερα
Βάρος 
3810 g
δείξε περισσότερα
SKU: 1711130
Μείνετε σε επαφή!
Εγγραφείτε στο ενημερωτικό μας δελτίο και παραμείνετε ενημερωμένοι σχετικά με τις προσφορές και τα νέα μας.

Κάνοντας κλικ στην επιλογή "Εγγραφή", συμφωνείτε να λαμβάνετε πληροφορίες μάρκετινγκ στη διεύθυνση email σας. Η διαχείριση των προσωπικών σας δεδομένων θα γίνεται από την Senetic Bulgaria EOOD με έδρα: Nikola Tesla 3, 1574 Sofia, Bulgaria. Έχετε το δικαίωμα να ζητήσετε πρόσβαση σε προσωπικά δεδομένα και να διορθώσετε, να διαγράψετε ή να περιορίσετε την επεξεργασία, καθώς και να εναντιωθείτε στην επεξεργασία. Λεπτομερείς πληροφορίες σχετικά με την επεξεργασία των προσωπικών δεδομένων μπορείτε να βρείτε στην πολιτική απορρήτου.

Λανθασμένη ηλεκτρονική διεύθυνση
Αυτή η ηλεκτρονική διεύθυνση έχει ήδη επιβεβαιωθεί.
Αυτή η ηλεκτρονική διεύθυνση δεν έχει ακόμη επιβεβαιωθεί.
Ευχαριστούμε!
Ελέγξτε τα Εισερχόμενά σας - θα λάβετε ένα μήνυμα από εμάς, στο οποίο θα σας ζητάμε να επιβεβαιώσετε την εγγραφή σας στο ενημερωτικό δελτίο.
Microsoft
Πλήρης γκάμα λύσεων της Microsoft
Please wait ...
Σύγκριση (0/4)