0
Αίτημα €0.00
0
Καλάθι
€0.00
Λήψη...
Λήψη...
Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Ενημερώθηκαν ερωτήσεις και η παραγγελία! Ενημερώθηκαν ερωτήσεις και η παραγγελία!
Το προϊόν έχει εξαντληθεί.
Λυπούμαστε, το προϊόν έχει εξαντληθεί.

TP-Link SG2218P (TL-SG2218P) JetStream™ 18-Port Gigabit Smart Switch with 16-Port PoE+

Αριθμός του εξαρτήματος: SG2218P
EAN: 4897098689509
€205.62 τιμή χωρίς ΦΠΑ
€242.63 τιμή με ΦΠΑ
Διαθεσιμότητα:
8  τεμ.
Παραγγείλετε εντός: 14h 9min

Ο εκτιμώμενος χρόνος παράδοσης παρέχεται από τους μεταφορείς. Σας επιτρέπει να προσδιορίσετε την αναμενόμενη ημερομηνία που θα φτάσει η παραγγελία σας.

Παράδοση
Δευτέρα, 5 Οκτωβρίου 2026
€58.08
Ταχύτερη παράδοση
Παρασκευή, 2 Οκτωβρίου 2026
Τρόποι πληρωμής
Visa Mastercard Paypal Apple Pay Google Pay
Τρόποι παράδοσης
UPS Standard InPost Paczkomaty 24/7 DHL EXPRESS WORLDWIDE EU FedEx PL Schenker Kuehne Nagel RABEN

> Διαχειρίσιμος L2/L2+ Διαχείρηση μέσω internet

> Υποστήριξη Quality of Service (QoS) Ρύθμιση παραμέτρων τοποθεσίας (CLI)

> Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46: 16

> Μέγεθος πίνακα διευθύνσεων: 8000 καταχωρήσεις Χωρητικότητα δρομολόγησης/μεταγωγής: 26,78 Gbit/s Προώθηση πολλαπλής διανομής

> Λίστας ελέγχου πρόσβασης (ACL)

> 1U Τοποθέτηση rack

> DC/PoE Περιλαμβάνεται τροφοδοτικό PoE τροφοδοτικού

Ιδανικές λύσεις για την επιχείρησή σας Ιδανικές λύσεις για την επιχείρησή σας
Βρίσκουμε τη βέλτιστη λύση για την επιχείρησή σας. Οι ειδικοί μας στις πωλήσεις και τις προπωλήσεις επιλέγουν καθημερινά προϊόντα και υπηρεσίες για τους πελάτες μας.
Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο Ταχεία παράδοση εξοπλισμού σε όλο τον κόσμο
Η εταιρεία προσφέρει εξοπλισμό για τον εφοδιασμό με μηχανήματα και εξοπλισμό για το εξωτερικό: Εγγυόμαστε την έγκαιρη παράδοση του εξοπλισμού σας όπου κι αν βρίσκεστε. Συνεργαζόμαστε με παγκόσμιους συνεργάτες για να διασφαλίσουμε τη βελτιστοποίηση των logistics.
Υποστήριξη της εφαρμογής εγγυημένη Υποστήριξη της εφαρμογής εγγυημένη
Προσφέρουμε υποστήριξη για την εφαρμογή λύσεων στην επιχείρησή σας. Οι εξειδικευμένοι μηχανικοί μας σας βοηθούν να διαχειριστείτε αποτελεσματικά την υποδομή σας.
Πελάτης πρώτα Πελάτης πρώτα
Οι ειδικοί μας σε θέματα RMA αντιμετωπίζουν τα παράπονα και τις αντικαταστάσεις εξοπλισμού γρήγορα και αποτελεσματικά, ώστε η επιχείρησή σας να λειτουργεί ομαλά.

Περιγραφή

Ο TP-Link JetStream 18-Port Gigabit Smart Switch με 16-Port PoE+ είναι ένας διαχειριζόμενος διακόπτης που λειτουργεί σε επίπεδο 2/L2+ και έχει σχεδιαστεί για τοποθέτηση σε ράφι με μορφή 1U. Διαθέτει 16 θύρες RJ-45 Ethernet που υποστηρίζουν ταχύτητες Gigabit Ethernet (10/100/1000), διευκολύνοντας τις ταχείες συνδέσεις δικτύου και την αποτελεσματική διαχείριση της κυκλοφορίας. Η δυνατότητα Power over Ethernet (PoE) επιτρέπει τη μεταφορά ηλεκτρικής ενέργειας και δεδομένων μέσω ενός μόνο καλωδίου Ethernet σε συσκευές όπως IP κάμερες και τηλέφωνα VoIP.


Αυτό το μοντέλο διαθέτει πίνακα διευθύνσεων MAC με 8000 καταχωρήσεις και ικανότητα εναλλαγής 26.78 Gbit/s, εξασφαλίζοντας ομαλή μετάδοση δεδομένων και αποτελεσματική διαχείριση της κυκλοφορίας δικτύου. Υποστηρίζει πολλαπλά πρότυπα δικτύωσης, συμπεριλαμβανομένων των IEEE 802.1D, IEEE 802.1Q και IEEE 802.1p, που ενισχύουν τη λειτουργικότητα και τα χαρακτηριστικά ασφαλείας του, καθιστώντας τον κατάλληλο για διάφορα επαγγελματικά περιβάλλοντα.


Η συμπερίληψη του PoE+ καθιστά τον διακόπτη ιδιαίτερα χρήσιμο σε καταστάσεις όπου οι ηλεκτρικές πρίζες είναι περιορισμένες ή όπου η ελαχιστοποίηση της ακαταστασίας των καλωδίων είναι κρίσιμη. Ο TP-Link είναι γνωστός για την ποιότητα και την αξιοπιστία των προϊόντων του, προσφέροντας λύσεις που καλύπτουν τις ανάγκες των σύγχρονων δικτύων. Ο SG2218P είναι μια εξαιρετική επιλογή για επαγγελματίες που αναζητούν αποδοτικότητα και ευελιξία στο δίκτυό τους.


Πολυμέσα

Φυλλάδια:

Οδηγός PDF:

Άλλα ψηφιακά στοιχεία:

Τεκμηρίωση

Χαρακτηριστικά διαχείρησης
Τύπος διακόπτη 
Διαχειρίσιμος
δείξε περισσότερα
Αλλαγή στρώματος 
L2/L2+
δείξε περισσότερα
Διαχείρηση μέσω internet 
Ναι
δείξε περισσότερα
Υποστήριξη Quality of Service (QoS) 
Ναι
δείξε περισσότερα
Cloud-managed 
Ναι
δείξε περισσότερα
Ρύθμιση παραμέτρων τοποθεσίας (CLI) 
Ναι
δείξε περισσότερα
Έλεγχος ARP 
Ναι
δείξε περισσότερα
Σύστημα καταγραφής συμβάντων 
Ναι
δείξε περισσότερα
Υποστήριξη MIB 
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
δείξε περισσότερα
Ασφάλεια
Φιλτράρισμα διευθύνσεων MAC 
Ναι
δείξε περισσότερα
Λειτουργίες DHCP 
DHCP client, DHCP relay, DHCP snooping
δείξε περισσότερα
Λίστας ελέγχου πρόσβασης (ACL) 
Ναι
δείξε περισσότερα
Ασφάλεια στατικής θήρας 
Ναι
δείξε περισσότερα
Προστασία βρόχου 
Ναι
δείξε περισσότερα
Υποστήριξη SSH/SSL 
Ναι
δείξε περισσότερα
Φιλτράρισμα/προστασία BPDU 
Ναι
δείξε περισσότερα
Ταυτοποίηση 
Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας
δείξε περισσότερα
Λειτουργίες πολυεκπομπής
Υποστήριξη Multicast 
Ναι
δείξε περισσότερα
Λειτουργίες πολυεκπομπής 
Προώθηση πολλαπλής διανομής
δείξε περισσότερα
Τεχνολογία Power over Ethernet (PoE)
PoE τροφοδοτικού 
Ναι
δείξε περισσότερα
Σύνολο προϋπολογισμού Power over Ethernet (PoE) 
150.0000
δείξε περισσότερα
Συνδεσιμότητα
Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46 
16
δείξε περισσότερα
Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45 
Gigabit Ethernet (10/100/1000)
δείξε περισσότερα
Πλήθος υποδοχών μονάδας SFP 
2
δείξε περισσότερα
Δικτύωση
Υποστήριξη 10G 
Όχι
δείξε περισσότερα
Ρυθμοί δεδομένων Ethernet LAN 
10,100,1000 Mbit/s
δείξε περισσότερα
Πρότυπο δικτύου 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
δείξε περισσότερα
Υποστήριξη ελέγχου ροής (flow control) 
Ναι
δείξε περισσότερα
Policy-based routing 
Ναι
δείξε περισσότερα
Δρομολόγηση IP 
Ναι
δείξε περισσότερα
Πρωτόκολλο ανοιγόμενου δέντρου 
Ναι
δείξε περισσότερα
Περιορισμός ρυθμού 
Ναι
δείξε περισσότερα
Συσσωμάτωση συνδέσμων 
Ναι
δείξε περισσότερα
Υποστήριξη VLAN 
Ναι
δείξε περισσότερα
Αυτόματο MDI/MDI-X 
Ναι
δείξε περισσότερα
Αυτόματη διαπραγμάτευση 
Ναι
δείξε περισσότερα
Έλεγχος καταιγισμού εκπομπών 
Ναι
δείξε περισσότερα
Σχέδιο
Τοποθέτηση rack 
Ναι
δείξε περισσότερα
Χρώμα προϊόντος 
Μαύρος (Μαύρο)
δείξε περισσότερα
Στοίβα 
Όχι
δείξε περισσότερα
Τύπος μορφής 
1U
δείξε περισσότερα
Φωτεινές ενδείξεις LED επικοινωνιών 
Ναι
δείξε περισσότερα
Πιστοποιήσεις ISV 
CE, FCC, RoHS
δείξε περισσότερα
Πακέτα δεδομένων
Συμπεριλαμβάνονται καλώδια 
LAN (RJ-45)
δείξε περισσότερα
Οδηγός χρήστη 
Ναι
δείξε περισσότερα
Τύπος συσκευασίας 
Κουτί
δείξε περισσότερα
Περιβαλλοντικές συνθήκες
Υγρασία μη λειτουργίας 
5 - 90
δείξε περισσότερα
Όρια θερμοκρασίας αποθήκευσης 
-40 - 70
δείξε περισσότερα
Εύρος υγρασίας λειτουργίας 
10 - 90
δείξε περισσότερα
Διάχυση θερμότητας 
619.06 BTU/h
δείξε περισσότερα
Εύρος θερμοκρασίας λειτουργίας 
0 - 50
δείξε περισσότερα
Περιεχόμενο πακέτου
Συμπεριλαμβάνονται καλώδια 
LAN (RJ-45)
δείξε περισσότερα
Οδηγός χρήστη 
Ναι
δείξε περισσότερα
Μεταφορά δεδομένων
Ρυθμός προώθησης 
26,78 Mpps
δείξε περισσότερα
Χωρητικότητα δρομολόγησης/μεταγωγής 
26.78 Gbit/s
δείξε περισσότερα
Μέγεθος πίνακα διευθύνσεων 
8000 καταχωρήσεις
δείξε περισσότερα
Υποστήριξη Jumbo frames 
Ναι
δείξε περισσότερα
Μεγάλα πακέτα (Jumbo frames) 
9
δείξε περισσότερα
Πακέτο ενδιάμεσης μνήμης 
4.1 MB
δείξε περισσότερα
Πιστοποιητικά
Πιστοποιήσεις ISV 
CE, FCC, RoHS
δείξε περισσότερα
Διαχείρηση ενέργειας
Κατανάλωση ισχύος (μέγιστη) 
181.4000
δείξε περισσότερα
Τάση εισόδου AC 
100 - 240 V
δείξε περισσότερα
Περιλαμβάνεται τροφοδοτικό 
Ναι
δείξε περισσότερα
Συχνότητα εισόδου AC 
50/60 Hz
δείξε περισσότερα
Πηγή ισχύος 
DC/PoE
δείξε περισσότερα
Βάρος και διαστάσεις
Βάθος 
180 mm
δείξε περισσότερα
Πλάτος 
440 mm
δείξε περισσότερα
Ύψος 
44 mm
δείξε περισσότερα
SKU: 1747048
Μείνετε σε επαφή!
Εγγραφείτε στο ενημερωτικό μας δελτίο και παραμείνετε ενημερωμένοι σχετικά με τις προσφορές και τα νέα μας.

Κάνοντας κλικ στην επιλογή "Εγγραφή", συμφωνείτε να λαμβάνετε πληροφορίες μάρκετινγκ στη διεύθυνση email σας. Η διαχείριση των προσωπικών σας δεδομένων θα γίνεται από την Senetic Bulgaria EOOD με έδρα: Nikola Tesla 3, 1574 Sofia, Bulgaria. Έχετε το δικαίωμα να ζητήσετε πρόσβαση σε προσωπικά δεδομένα και να διορθώσετε, να διαγράψετε ή να περιορίσετε την επεξεργασία, καθώς και να εναντιωθείτε στην επεξεργασία. Λεπτομερείς πληροφορίες σχετικά με την επεξεργασία των προσωπικών δεδομένων μπορείτε να βρείτε στην πολιτική απορρήτου.

Λανθασμένη ηλεκτρονική διεύθυνση
Αυτή η ηλεκτρονική διεύθυνση έχει ήδη επιβεβαιωθεί.
Αυτή η ηλεκτρονική διεύθυνση δεν έχει ακόμη επιβεβαιωθεί.
Ευχαριστούμε!
Ελέγξτε τα Εισερχόμενά σας - θα λάβετε ένα μήνυμα από εμάς, στο οποίο θα σας ζητάμε να επιβεβαιώσετε την εγγραφή σας στο ενημερωτικό δελτίο.
Microsoft
Πλήρης γκάμα λύσεων της Microsoft
Please wait ...
Σύγκριση (0/4)